Anki 2.1.54 et chinese redux v0142

Bonjour,
Depuis quelques jours je reçois un message d’une nouvelle version de Anki.
Avant de faire l’upgrade, est-ce que cette version 2.1.54 est compatible avec le seul greffon que j’utilise le Chinese Support Redux v0142
Je ne voudrais pas faire la mise à jour et ensuite me retrouver sans cet ‹ indispensable › greffon.
merci

J’ai fait la mise à jour et le greffon fonctionne toujours pour moi.

2 « J'aime »

Ok.
Merci
Je ferais donc la mise à jour.
Ryszard