Comment écouter un audio sur anki?

Bonjour,
J’aimerais écouter un enregistrement que j’ai mis sur une carte anki sur mon PC ou même sur mon téléphone android
Qui sait comment accéder à l’enregistrement afin de pouvoir l’écouter directement sans attendre la révision d’une carte ?
On peut rectifier le contenu d’une carte mais je ne trouve pas l’accès pour écouter l’audio.
Merci pour votre aide

Bonjour petitfruit, alors j’avais vu quelque part dans le forum qu’il n’est pas facile de connaître le chemin d’accès de stockage des audios.
Pour ma part, je fais « Parcourir/Browse » et quand je suis sur la carte je fais « Aperçu »

Merci @bgsoleil mais quand je suis sur la carte et que je fais « Aperçu »,
je peux corriger ma carte mais je ne sais pas comment écouter mes audios

Dans les Options du paquet, as-tu coché « Jouer l’audio automatiquement » ? C’est peut-être pour ça que ça fonctionne pour moi …

C’est très gentil d’essayer de m’aider mais quand je suis dans « Options du paquet » je ne trouve pas cette case « Jouer l’audio automatiquement »
Quand je clique sur « rejouer le son » je n’ai pas de son
Où se trouve donc la case pour cliquer sur Jouer l’audio automatiquement ?

Bonjour,
Pour ma part, quand je vais sur parcourir le paquet et après aperçu de la première carte, tu dois voir l’audio sous la forme d’un triangle noir. Tu clic dessus et tu as l’audio.
C’est la même chose sur le téléphone. Je suis sous Android.
J’espère avoir répondu à ta question.

je vois bien l’audio sous la forme d’un triangle noir sur mon PC mais quand je clic dessus , je n’ai pas l’audio.
Il doit y avoir un réglage que je n’ai pas fait mais je ne sais pas lequel?

Effectivement sur Android je peux ré écouter le son (merci) mais comment accéder à une carte en particulier?

Merci pour votre aide!

sur mon PC, je peux accéder à une carte en particulier mais quand je clic sur le triangle noir pour ré écouter le son, je n’ai pas de son
Quel réglage faut-il faire?

« jouer l’audio automatiquement » se trouve dans les options, onglet « général »


j’ai plusieurs cases « option » (voir en haut à droite) et quand je clic dessus je ne vois pas « général »


quand je clic sur "option tout en haut à droite, voilà ce qui apparait

Tu vas là où tu vois la liste des paquets,
tu cliques gauche sur la roue dentée à droite du paquet, pour avoir les options.
Désolée, je ne sais pas insérer des images sur le forum.

je vois la liste des paquets, je clic sur la roue dentée et ensuite je ne vois pas « jouer l’audio automatiquement »
Pour insérer des images, c’est très simple
tu vas dans ta liste des paquets
tu clic la touche « IMPECR » sur ton PC c’est pour faire une impression d’écran
sur mon ordi c’est une touche tout en haut du clavier
ensuite tu vas sur « répondre » et tu fais « coller » puis envoyer
Tu vois, tu essaies de m’aider et tu apprends quelque chose! c’est génial!!!

1 J'aime

alors voici le pas à pas
image
clic gauche sur la roue dentée (entourée en rouge), tu choisis « Options »

onglet « Général »
image

et tu coches « Jouer l’audio automatiquement »

Merci pour l’astuce, je ne savais pas que les copies d’écran étaient visibles, quand je rédige la réponse, ce n’est pas visible.

1 J'aime

Bravo !!! et merci pour ton aide!!!
tu vois c’est facile les impressions d’écran, tu peux les envoyer par mail aussi
Bonne fin de journée

1 J'aime

comment as tu fais pour entourer en rouge sur l’impression d’écran?? je ne sais pas faire…

1 J'aime

Ah ah ! :grinning_face_with_smiling_eyes:
je fais mes copies d’écran par « Outil Capture » … dans Démarrer/Accessoires

et là tu as « quelques » possibilités de modification de l’image.

youpi! j’ai réussi à entourer un mot
On apprend le chinois ou bien à se servir de l’ordi???
Les 2 mon capitaine!
bonne soirée

1 J'aime

Pour accéder à une carte en particulier sur le téléphone, tu vas sur navigateur de paquet. Là tu vois toute tes cartes et tu clic sur la case que tu veux voir. Dans ce cas tape sur l’oeil en haut.

1 J'aime